How to install libqgsttools-p1 on Debian 9 (Stretch)