How to install libqgpsmm22 on Debian 9 (Stretch)