How to remove libqgpgme1 from Debian 9 (Stretch)