How to remove libqglviewer2-qt4 from Debian 9 (Stretch)