How to install libqglviewer-doc on Debian 9 (Stretch)