How to remove libqglviewer-dev-qt4 from Debian 9 (Stretch)