How to install libqglviewer-dev-qt4 on Debian 9 (Stretch)