How to install libqglviewer-dev on Debian 9 (Stretch)