How to install libqes-dev on Debian 9 (Stretch)