How to remove libqdaccolib0.7 from Debian 9 (Stretch)