How to install libqdaccolib0.7 on Debian 9 (Stretch)