How to install libqdaccolib-dev on Debian 9 (Stretch)