How to install libqcustomplot-doc on Debian 9 (Stretch)