How to install libqcustomplot-dev on Debian 9 (Stretch)