How to install libqcow1 on Debian 9 (Stretch)