How to install libqca2-plugins on Debian 9 (Stretch)