How to install libqca2-plugin-gnupg on Debian 9 (Stretch)