How to remove libqca2-plugin-cyrus-sasl from Debian 9 (Stretch)