How to install libqca2 on Debian 9 (Stretch)