How to remove libqca-qt5-2 from Debian 9 (Stretch)