How to remove libqca-qt5-2-plugins from Debian 9 (Stretch)