How to install libqb-dev on Debian 9 (Stretch)