How to remove libqapt-dev from Debian 9 (Stretch)