How to install libqapt-dev on Debian 9 (Stretch)