How to remove libpyzy-1.0-0v5 from Debian 9 (Stretch)