How to install libpython3.5-minimal on Debian 9 (Stretch)