How to remove libpython3.4-minimal from Debian 9 (Stretch)