How to install libpython3.4-minimal on Debian 9 (Stretch)