How to install libpyside1.2 on Debian 9 (Stretch)