How to install libpynac-dev on Debian 9 (Stretch)