How to remove libpxp-ocaml-dev from Debian 9 (Stretch)