How to remove libpwquality1 from Debian 9 (Stretch)