How to install libpwquality1 on Debian 9 (Stretch)