How to install libpwquality-tools on Debian 9 (Stretch)