How to install libpurple-dev on Debian 9 (Stretch)