How to remove libpulsedsp from Debian 9 (Stretch)