How to remove libpulse-jni from Debian 9 (Stretch)