How to install libpulse-jni on Debian 9 (Stretch)