How to remove libpugixml1v5-dbg from Debian 9 (Stretch)