How to remove libpugixml-dev from Debian 9 (Stretch)