How to install libptscotch-dbg on Debian 9 (Stretch)