How to install libptexenc1 on Debian 9 (Stretch)