How to install libptexenc-dev on Debian 9 (Stretch)