How to install libpt-dev on Debian 9 (Stretch)