How to install libpstreams-dev on Debian 9 (Stretch)