How to remove libpsi3-dev from Debian 9 (Stretch)