How to remove libproxy1-plugin-webkit from Debian 9 (Stretch)