How to install libproxy1-plugin-mozjs on Debian 9 (Stretch)