How to remove libproxy1-plugin-gsettings from Debian 9 (Stretch)