How to install libproxy-tools on Debian 9 (Stretch)